It works! NodeJS 12.9.0